Incidente
No módulo Global, no cadastro de agentes, o campo UF (estado) do agente na aba Endereçamento está desabilitado.
Causa
Este incidente ocorre, pois trata-se de um conceito do sistema, onde na aba Endereçamento não é permitido alterar o Estado (UF) do agente.
Solução
Para que seja possível alterar o Estado no cadastro do agente, realize os passos a seguir:
1. Acesse o módulo Global e clique em Cadastros / Agentes;
2. Selecione o agente em questão e clique em Editar;
3. Na aba Agente, altere o campo Estado, conforme imagem a seguir:
Observação: Após efetuar a alteração na aba Agentes, a UF (estado) será replicada automaticamente para a aba Endereçamento. Certifique-se de verificar e, se necessário, corrigir as informações da aba Endereçamento.
Comentários
0 comentário
Por favor, entre para comentar.