Incidente
No módulo Global, ao tentar inserir uma nova configuração em Configura Lotes/Ação e buscar o lote para ser vinculado, nenhum lote é apresentado.
Causa
Este incidente ocorre, pois o campo Data Inicial da nova configuração inserida, não foi preenchido.
Solução
Para que os lotes sejam apresentados na nova configuração de lote ação, realize os passos a seguir:
1. Acesse o módulo Global e na aba Configurações, clique em Contabilização / Configura Lotes / Ação;
2. Clique em Inserir;
3. No campo Tipo de Ação, selecione o tipo de ação em questão;
4. No campo Data Inicial, informe a data para início do lote ação;
5. No campo Lote Contábil, selecione o lote contábil desejado;
6. Clique em Confirmar para salvar o cadastro.
Comentários
0 comentário
Por favor, entre para comentar.