Incidente
Foi realizada a inclusão de um formato através do botão Listagem no cadastro do Plano de Contas, porém ao fechar a tela e abrir a mesma novamente, o relatório some e não fica visível para o usuário.
Causa
O relatório não é apresentado, pois o perfil do usuário não está configurado com o módulo Contabilidade – Integração.
Solução
Para inserir o módulo correto no Perfil do Usuário, realize os procedimentos abaixo:
1. Entre no módulo Global, Configurações, Perfil de Usuário.
2. Selecione o perfil do usuário desejado e clique na aba Módulos.
3. Clique no botão Inserir e inclua o módulo Contabilidade – Integração. Salve o registro no botão OK.
Após realizar esta inclusão, o usuário pode realizar um novo teste.
Comentários
0 comentário
Por favor, entre para comentar.