Incidente
No módulo Financeiro, na tela do Contas a Pagar, ao tentar lançar uma AP, não é apresentado o Centro de Custo X para definição do rateio.
Causa
Este incidente ocorre, pois, falta configuração no cadastro do Centro de Custo.
Solução
Para que seja possível selecionar o Centro de Custo desejado, realize os passos a seguir:
- No módulo Global / Cadastros / Centros de Custo. Selecione o Centro de Custo XX e clique no botão Editar;
- Marque o check box "Financeiro".
Observação: Com este check box desmarcado, o Centro de Custo não poderá ser utilizado no módulo Financeiro.
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