Incidente
No módulo Financeiro, no Contas a Pagar ou Contas a Receber, ao selecionar uma condição de pagamento, o vencimento é preenchido com data incorreta.
Causa
Este incidente ocorre, pois o cadastro da condição de pagamento está configurado com o dia incorreto.
Solução
Para que a condição de pagamento seja corretamente apresentada no Contas a Pagar ou Contas a Receber, realize os passos a seguir:
- Acesse o módulo Global / Cadastros / Condições de Pagamento / Contas a Pagar ou Contas a Receber;
- Localize a condição de pagamento e clique em Editar;
- Na guia Parcelas, no campo Número Dias informe o dia correto;
- Clique em Confirmar.
Comentários
0 comentário
Por favor, entre para comentar.