Incidente
No módulo Financeiro, na tela de Conciliação Bancária, ao importar o extrato bancário, o movimento bancário é importado com a natureza incorreta.
Causa
Este incidente ocorre, pois o Tipo de Documento Banco cadastrado para Tipo de Documento Mega equivalente está com a natureza incorreta.
Solução
Para que esta situação não ocorra, realize os seguintes passos:
- Acesse o módulo Financeiro;
- Clique no botão Opções / Cadastros / Tipos de Documentos - Bancos;
- Apague o Tipo de Documento Banco em questão;
- Insira novamente o Tipo de Documento Banco com o Tipo de Documento Mega equivalente.
Importante: A natureza do Tipo de Documento Mega é sempre inversa a natureza do Tipo de Documento Banco
Comentários
0 comentário
Por favor, entre para comentar.