Incidente
No módulo Financeiro, ao realizar alteração na data de vencimento de uma AP, a data de Prorrogado não é atualizada automaticamente.
Causa
Este incidente ocorre, pois a data do campo Prorrogado só pode ser alterada manualmente, para que possa existir um histórico do vencimento original e do tempo de prorrogação do prazo para consultas futuras.
Solução
Para realizar a alteração de data do campo Prorrogado, realize os passos a seguir:
1. No módulo Financeiro, clique em Contas a Pagar;
2. Pesquise pelo documento em questão;
3. Na aba Edição, campo Prorrogado, altere manualmente a data;
4. Clique em Confirmar para salvar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.