Incidente
No Office Banking, os pagamentos são gerados como DOC, quando o valor é referente a TED.
Causa
Este incidente ocorre, pois não foi feita a parametrização.
Solução
Para que seja possível gerar os pagamentos corretamente, realize os passos a seguir:
1. Acesse o módulo Financeiro / Utilidades / Configuração OfficeBanking / Configuração OfficeBanking;
2. Clique em Pagamento Eletrônico e selecione o banco em questão;
3. Clique na aba Padrões e preencha informações para os campos Tipo DOC/TED;
4. Acesse o módulo Global / Configurações / Parâmetros / Financeiro;
5. Selecione a filial e clique em Editar;
6. Clique na aba Office Banking, sub aba Pagamento Eletrônico e preencha o campo 'Valor limite' para DOC.
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