Incidente
No módulo Financeiro, Office Banking, ao processar o arquivo de retorno nenhum título é encontrado na tela processamento do arquivo de retorno. Após este processo, é apresentada a mensagem: Nenhum título a processar.
Porém os códigos de Identificação do Título são apresentados e estão gravados nas APs.
Causa
Este incidente ocorre, pois existem divergências entre o formato do banco que está configurado no Mega Empresarial e o layout disponibilizado pelo próprio banco.
Solução
Neste caso é necessária uma revisão do formato que está configurado no Mega Empresarial de acordo com o último layout disponibilizado pelo banco, afim de identificar quais são as divergências entre eles.
Dependendo da reconfiguração que deve ser feita é aconselhável o acompanhamento por um consultor Mega para que os devidos ajustes sejam efetuados e também para que as informações sejam validadas junto ao banco.
Dúvidas? Entre em contato com o seu Gerente de Contas.
Comentários
0 comentário
Por favor, entre para comentar.