Incidente
Ao tentar cadastrar um Tipo de Documento, é apresentada a mensagem: Código do Tipo de Documento já existente no sistema.
Causa
Esta mensagem é apresentada, pois o código do Tipo de Documento está repetido.
Solução
Para que a mensagem não ocorra ao cadastrar o Tipo de Documento, realize os passos a seguir:
1. Acesse Iniciar / Distribuição / Tipo de Documento;
2. Clique em cima da palavra Código, para que fique organizado em ordem crescente;
3. Verifique qual é o último Código gravado;
4. Insira novamente o Tipo de Documento com o próximo Código.
Comentários
0 comentário
Por favor, entre para comentar.