Incidente
No Portal de Clientes, o usuário operacional não recebe e-mail de Alteração Cadastral dos clientes.
Causa
Este incidente ocorre, pois o usuário operacional não está parametrizado corretamente.
Solução
Para que o usuário operacional receba e-mail de alteração cadastral do clientes, realize os passos a seguir:
1. Acesse o Portal de Clientes com o perfil Administrador / Cadastros / Usuários operacionais;
2. Selecione o usuário e clique no ícone para Editar;
3. Na aba Operador recebe email por processo?, marque a opção 'Envio de e-mail de alteração cadastral para o responsável':
4. Clique em Salvar para gravar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.