Incidente
No módulo Vendas, ao tentar realizar o filtro de uma NFS-e na tela de Ações e Consultas, a nota fiscal não é exibida.
Causa
Este incidente ocorre, pois o tipo de documento não está marcado para gerar nota fiscal de serviço eletrônica.
Solução
Para que as notas de serviço emitidas com esse tipo de documento sejam apresentadas na tela de Ações e Consultas, realize os passos a seguir:
1. No menu, acesse Empresarial / Vendas / Cadastros / Tipo de documento;
2. Localize e edite o Tipo de Documento utilizado para lançar a NFS-e;
3. Na aba Nota Fiscal, sub aba NFS-e, marque a opção Gera Nota Fiscal de Serviço Eletrônica;
4. Clique em Confirmar para salvar a alteração.
Atenção! Esta configuração valerá para os próximos lançamentos, caso a nota já esteja lançada será necessário excluir e lançá-la novamente.
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