Incidente
No módulo Gestão Comercial, o cadastro Alçada de Aprovação não abre.
Causa
Este incidente ocorre, pois a filial não está parametrizada para utilizar Alçada de Aprovação nas propostas.
Solução
Para habilitar o cadastro de Alçada de Aprovação, realize os passos a seguir:
1. Acesse o módulo Construção / Gestão comercial / Configurações / Parâmetros;
2. Acesse a aba Parâmetros Comercial, sub aba Completa, marque as opções 'Libera a Aprovação da Proposta COMPLETA caso Limitadores estejam extrapolados' e 'Somente por Usuários Administradores':
3. Clique em Confirmar para salvar as alterações.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
Comentários
0 comentário
Por favor, entre para comentar.