Incidente
No módulo Manufatura, ao consultar a demanda de um item no plano detalhado, o sistema apresenta necessidade de demanda, apesar de o pedido de venda estar com o status bloqueado.
Causa
Este incidente ocorre, pois no tipo de documento utilizado no pedido de venda, o parâmetro 'Considerar pedido Bloqueado no MRP' está marcado, fazendo com que o sistema considere a demanda como aberta, apesar de o pedido de venda estar com o status bloqueado.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o Menu e clique em Empresarial / Vendas / Cadastros / Tipo de documento;
2. Selecione o Tipo de Documento utilizado no Pedido de Venda e clique em Editar;
3. Na aba Pedido de Venda, sub aba Manufatura, desmarque o campo 'Considerar pedidos bloqueados no MRP';
4. Clique em Confirmar para salvar as alterações.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
Comentários
0 comentário
Por favor, entre para comentar.