Incidente
Não é possível apurar o imposto em uma nova vigência.
Causa
Este incidente ocorre, pois foi desfeita a apuração, porém o período não foi excluído da vigência do imposto.
Solução
Para que seja possível apurar o imposto em uma nova vigência, realize os passos a seguir:
1. Acesse o módulo Tributação Fiscal / Impostos / Configuração;
2. Edite o Imposto em questão;
3. Na aba períodos, selecione o período a ser excluído e clique no botão Apagar;
4. Crie o período na nova vigência;
5. Apure o imposto.
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