Incidente
No módulo Distribuição, ao lançar uma Nota Fiscal, ao inserir o item é carregado CFOP incorreto.
Causa
O incidente ocorre, pois a aplicação utilizada no item possui o sufixo diferente do desejado.
Solução
Caso não exista nenhuma aplicação que se enquadre ao desejado, é necessário cadastrar uma nova aplicação, para isso realize os seguintes passos:
1. Acesse o módulo Tributação Fiscal / Aplicação do Produto e clique no botão Inserir;
2. Na aba Geral, campo Sufixo do CFOP, informe o sufixo desejado;
3. Configure os demais campos e grave a nova aplicação.
4. Finalize o processo vinculando a nova aplicação no cadastro do CFOP desejado.
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