Incidente
Ao vincular o código de serviço em uma AP pelo botão Retenções, o código de serviço desejado não é apresentado.
Causa
Este incidente ocorre, pois o agente da AP não possui o código de serviço desejado vinculado ao seu cadastro.
Solução
Para que o código de serviço desejado seja apresentado no botão retenções da AP, realize os passos a seguir:
1. No módulo Financeiro em Contas a Pagar, na aba Documento identifique no campo Agente o código do agente da AP;
2. No módulo Global em Cadastros / Agentes, localize o agente identificado no passo 1 e clique em editar;
3. Na aba Fornecedor, sub-aba Serviços permitidos clique em Inserir;
4. Localize o código de serviço desejado, clique em Selecionar e salve as alterações
Comentários
0 comentário
Por favor, entre para comentar.