Incidente
No módulo Financeiro, após gerar um Contas a Receber, o documento não foi automaticamente para cobrança bancária no Office Banking.
Causa
Este incidente ocorre, pois o parâmetro 'Gera Remessa Automaticamente' não está marcado no contrato do Office Banking.
Solução
Para que este incidente não ocorra ao gerar um Contas a Receber, realize os passos a seguir:
- Acesse o módulo Financeiro / Opções / Movimentação / Office Banking;
- Selecione a conta financeira em questão;
- Selecione a operação 'Envio de Arquivo', a modalidade de Office Banking 'Cobrança Bancária' e clique no botão Avançar;
- Selecione e edite o contrato;
- Na aba Carteira, verifique se o parâmetro 'Gera remessa automaticamente' está marcado.
Atenção: Antes de efetuar qualquer alteração, confirme as informações com o responsável pelo cadastro.
Comentários
0 comentário
Por favor, entre para comentar.