Incidente
É apresentada a rejeição Duplicidade de NF-e na transação da nota que está será enviada para a SEFAZ.
Causa
Este incidente ocorre pois foi reenviado o lote da nota que já foi autorizada pela SEFAZ nas transações anteriores.
Solução
Esta rejeição ocorre quando a NF-e já está autorizada na SEFAZ, sendo necessário somente atualizar o status da nota com uma consulta. Para isso, siga os passos:
1. No módulo Nota Fiscal Eletrônica / Ações NF-e, filtre a nota fiscal com a rejeição;
2. Selecione a nota, clique com o botão direito e escolha a opção "Consultar NF-e".
Esse processo fará com que o status da nota seja atualizado para NF-e Autorizada.
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