Incidente
Ao tentar faturar um Pedido de Venda, a quantidade fica zerada, porém existe saldo em estoque.
Causa
Este incidente ocorre, pois a opção 'Fabric. Sob Encomenda' está marcada no Pedido de Venda. Com esta opção marcada o sistema gera uma ordem de produção e só permite faturar o pedido quando esta ordem de produção for concluída.
Solução
Para que seja possível faturar o Pedido de Venda, realize os passos a seguir:
1. Acesse o módulo Distribuição / Pedido de Venda / Pedido de Venda;
2. Localize o Pedido de Venda;
3. Na aba Geral, desmarque a opção 'Fabric. Sob Encomenda'.
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