Incidente
No módulo de Fretes, alguns conhecimentos não estão disponíveis para faturamento.
Causa
Este incidente ocorre, pois o agente Contratante do conhecimento foi inserido com papel Outros. Para que o faturamento seja realizado, o agente Contratante deve ser inserido com papel Cliente.
Solução
Para que o conhecimento fique disponível para faturamento, realize os procedimentos a seguir:
1. Emitir o conhecimento onde os agentes Remetente e Contratante do frete possuam papel Cliente.
Caso o conhecimento já tenha sido emitido, realizar os processos a seguir:
1. Editar o CTe e alterar os agentes Remetente e Contratante do frete para o papel Cliente;
2. Realizar o faturamento do conhecimento.
Comentários
0 comentário
Por favor, entre para comentar.