Incidente
Ao emitir o relatório Síntese de Atendimento (R_CAR_Síntese_Atendimento.rpt), está apresentando o símbolo 'R$ na coluna Índice, ao invés de apresentar a sigla do índice vinculado à Parcela.
Causa
Este incidente ocorre, pois no cadastro do índice a informação referente a sigla está em branco.
Solução
1. Acesse o módulo Global Construção / Opções / Cadastros / Índices Financeiros;
2. Selecione o índice em questão e clique em Editar;
3. No campo 'Sigla', realize o cadastro da mesma.
Comentários
0 comentário
Por favor, entre para comentar.