Incidente
No módulo Carteira de Recebíveis, o botão "Em Custódia" não habilita para o cheque selecionado.
Causa
Este incidente ocorre, pois, o botão "Em Custódia" só é habilitado quando o status do cheque está como "Devolvido".
Solução
- Acesse o módulo Carteira de Recebíveis / Controle de Cheques;
- Selecione o cheque e clique no botão "Devolvido", escolha a opção Primeira Vez ou Segunda Vez;
- Clique em Sim na mensagem que será apresentada: Deseja mudar o status deste cheque para "devolvido"?
- Clique no botão "Devolvido", escolha a opção "Gerar Termo";
Após executar estes passos, o botão "Em Custódia" será habilitado.
Comentários
0 comentário
Por favor, entre para comentar.