Incidente
No módulo Financeiro, não é possível localizar a AP para executar a aprovação, no Contas a Pagar.
Causa
Este incidente ocorre, pois o documento/AP é do tipo previsão.
Solução
Para que este incidente não ocorra ao aprovar um Contas a Pagar, realize os passos a seguir:
1. Acesse o módulo Financeiro, Contas a Pagar;
2. Localize o documento a ser aprovado e verifique qual código de ação utilizado;
3. Acesse o módulo Global, Configurações / Código de Ação;
4. Selecione o código de ação e clique em Editar;
5. Clique na aba C. Pagar e verifique se a opção 'Lançar como previsão' está marcada;
6. Exclua a AP já lançada como previsão e utilize um Código de Ação de provisão para realizar o novo lançamento da AP.
Após este novo lançamento, esta AP aparecerá para aprovação.
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