Incidente
No módulo Financeiro, ao tentar enviar a remessa para pagamento eletrônico do Office Banking, é apresentada a mensagem: A conta financeira XX do contrato de pagamento eletrônico não está vinculada a uma empresa, impossibilitando o processamento do pagamento eletrônico.
Causa
Esta mensagem é apresentada, pois não existe uma organização vinculada a Conta Financeira.
Solução
Para que esta mensagem não seja mais apresentada ao enviar a remessa para pagamento eletrônico do Office Banking, realize os passos a seguir:
1. Acesse o módulo Financeiro / Office Banking;
2. Clique em Avançar;
3. Selecione a Conta Financeira em questão e clique em Avançar;
4. Selecione a operação Envio de Arquivo, a modalidade Pagamento Eletrônico e clique em Avançar;
5. Selecione o contrato e clique em Editar;
6. Na aba Contas Financeiras, edite a conta;
7. Verifique o campo Organização e preencha com a informação correta.
Atenção! Antes de preencher o campo Organização, alinhar com o setor Financeiro sobre a alteração e Organização a ser definida.
Observação: Este incidente também pode ocorrer caso existam lotes antigos de testes agendados. Para esses casos, selecione o lote e clique no botão Apagar.
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