Incidente
No ERP Mega, a listagem dos relatórios disponíveis aparecem em branco.
Causa
Este incidente ocorre, pois a data utilizada no rodapé do MegaERP é anterior a data da definição utilizada pela listagem de relatórios.
Solução
Para que seja possível visualizar os relatórios, realize o passo a passo a seguir:
1. Verifique na página inicial do MegaERP a data informada no rodapé;
2. Acesse o módulo Global / Configurações / Definições / Global;
3. Verifique a data utilizada no último cadastro do padrão Relatórios;
Importante: Os relatórios só será exibidos se a data do rodapé for igual ou superior à data utilizada na definição visualizada no passo 3.
4. Se necessário altere a data no rodapé para que os relatórios sejam exibidos.
Comentários
0 comentário
Por favor, entre para comentar.