Incidente
No módulo Carteira de Recebíveis, ao tentar emitir uma minuta para um contrato, as informações dos Representantes/Fiadores não são apresentadas.
Causa
Este incidente ocorre, pois não estão configuradas as informações dos Representantes/Fiadores no cadastro do prospect em questão.
Solução
Para que sejam apresentadas as informações dos Representantes/Fiadores, realize os passos a seguir:
1. No Menu, clique em Construção / Gestão Comercial / Prospects / Prospects;
2. Selecione o prospect em questão e clique na aba Representantes/Fiadores:
3. Clique no botão Inserir e preencha os campos com os dados do Representantes/Fiadores:
4. Clique em Confirmar para salvar.
Comentários
0 comentário
Por favor, entre para comentar.