Incidente
Ao tentar executar o cálculo do item, é apresentada a mensagem na aba Log: Centro de Custo XX com Data Limite Expirada em DD/MM/AAAA.
Causa
Esta mensagem é apresentada, pois o centro de custo está configurado com uma data limite menor do que a data do cálculo do item.
Solução
Para que seja possível efetuar o cálculo do item com sucesso, realize os passos a seguir:
1. Acesse módulo Global / Iniciar / Cadastros / Centros de Custo;
2. Selecione o centro de custo correspondente ao item e clique em Editar;
3. Na aba Geral, no item Datas, verifique a data informada no campo Limite;
4. Altere a data do campo Limite, para uma data posterior a data do item calculado;
Observação: Antes de efetuar a alteração da data limite do centro de custo, entre em contato com o responsável pelo departamento contábil. Caso a alteração não seja permitida a alteração, realize os passos a seguir.
5. No módulo Patrimônio / Opções / Cadastros / Itens, selecione e edite o item para o qual a mensagem ocorre;
6. Na aba Lançamentos, selecione o lançamento e clique em editar;
7. Na aba CC/Projeto, sub aba Centro de Custo, altere o código do centro de custo utilizado no lançamento. Observação: utilize um Centro de custo com data limite superior a data do item calculado;
8. Na aba CC/Projeto, sub aba Projeto, altere o projeto utilizado no lançamento.
Comentários
0 comentário
Por favor, entre para comentar.