Incidente
Usuário não está recebendo os e-mails de notificação.
Causa
Este incidente ocorre, devido a parametrização incorreta de hierarquia, e do perfil de acesso.
Solução
Para este incidente, realize os passos a seguir:
1. Logue no Portal de Vendas como administrador / Cadastros / Perfil de Acesso, escolha o perfil do usuário que faz o cadastro de Propostas, e clique no ícone de Hierarquia:
2. Marque o perfil superior do usuário que deverá receber os e-mails de notificação e salve:
3. Agora, escolha o perfil superior que acabou de configurar na hierarquia, no caso, o perfil do usuário que irá receber os e-mails, e clique no ícone de Alerta:
4. Na aba Recebe Emails?, marque as opções de 'Agenda' e 'Propostas':
Comentários
0 comentário
Por favor, entre para comentar.