Incidente
No Portal de Clientes, ao criar uma pesquisa, a mesma não aparece aos usuários.
Causa
Este incidente ocorre pois, a pesquisa criada não está liberada para os usuários.
Solução
Para que a pesquisa seja liberada para os usuários, realize os passos a seguir:
1. Acesse o Portal de Clientes como administrador;
2. Acesse o menu Aplicativos submenu Pesquisa;
3. Na aba 'Permissões de Acesso', clique em 'Inserir';
4. Selecione a Pesquisa criada e o Usuário e clique em 'Salvar'.
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