Incidente
Ao tentar enviar o lote para a Sefaz, a nota aparece como envio do lote pendente, porém sem opção de envio do lote disponível.
Causa
Este incidente ocorre, pois o Server do Comunicador Sefaz está iniciado em duas sessões.
Solução
Para que o incidente não ocorra, siga os passos a seguir:
1. Finalize o server do Comunicador Sefaz nas duas sessões;
2. Inicie o Server na sessão correta, ou seja, na sessão onde também é iniciado o Server Connection Manager e que está instalado o certificado digital;
3. Gere Novo XML de envio.
Observação: Este procedimento deve ser realizado por um profissional de TI.
Para gerar um novo XML de envio, consulte o artigo Nota Fiscal Eletrônica - Como gerar um novo XML de envio de lote
Comentários
0 comentário
Por favor, entre para comentar.