Incidente
No módulo de Contratos de Empreiteiros, ao tentar realizar a aprovação de uma medição diretamente na tela de Medições o botão Aprovar não é apresentado.
Causa
Este incidente ocorre, pois o usuário não está configurado como aprovador.
Solução
Para que o botão Aprovar seja apresentado na tela de medições, realize os passos a seguir:
1. No módulo de Contrato de Empreiteiros acesse Opções / Cadastros / Parâmetros;
2. Na aba Medições / sub aba Aprovação verifique se está marcada a opção 'Liberação de medições';
3. Clique na barra lateral azul e em seguida Inserir;
4. No campo Usuário vincule um usuário e selecione o nível de aprovação do mesmo;
5. Clique em Confirmar para salvar a alteração.
Comentários
2 comentários
Ficamos felizes com o feedback =)
Por favor, entre para comentar.