Incidente
Ao visualizar Fluxo Previsto no Fluxo Personalizado, está sendo apresentado parcelas duplicadas da Carteira de Recebíveis.
Causa
Este incidente ocorre, pois os dados da Carteira não foram atualizados corretamente no Data Warehouse.
Solução
1. Acesse módulo Construção / Painel Gerencial / Opções / Utilidades / Data Warehouse;
2. Desmarque o checkbox 'Geral';
3. Selecione o checkbox 'Carteira' e marque a opção 'Refaz Carteira';
3. Clique em Executar;
Atenção! A Atualização do Data Warehouse poderá causar lentidão no sistema, alinhe com o responsável pela Carteira de Recebíveis um horário para realizar esta execução.
4. Acesse o Fluxo Previsto, gere o cenário em questão e clique em Refaz Previsão;
5. Emita novamente o Fluxo Personalizado, para visualizar os dados atualizados.
Comentários
0 comentário
Por favor, entre para comentar.