Incidente
Ao emitir a minuta da Proposta os dados do Prospect não são apresentados.
Causa
Este incidente ocorre devido ao cadastro do Prospect não estar completo.
Solução
1. Acesse o módulo Gestão Comercial / Prospects;
2. Selecione o Prospect em questão, clique em Editar e complete seu cadastro;
3. Acesse Propostas / Proposta Completa, selecione a a proposta em questão e clique em Editar;
4. Na aba Minutas, realize a emissão da mesma novamente, para que seja apresentado os dados do Prospect.
Comentários
0 comentário
Por favor, entre para comentar.