Incidente
No módulo Financeiro, ao processar o arquivo de retorno de uma cobrança bancária, é gerado um abatimento no Contas a Receber indevido.
Causa
Este incidente ocorre, pois nos parâmetros do módulo Financeiro está configurado um código de ação de abatimento para cobrança bancária.
Solução
Para verificar a parametrização, realize os passos a seguir:
1. No módulo Global, aba Configurações, clique em Parâmetros / Financeiro;
2. Selecione a filial em questão e clique em Editar;
3. Na aba Office Banking, sub aba Cobrança Bancária, campo Tarifa / custas de cobrança (abatimento), verifique o código de ação que está vinculado.
Atenção! Antes de realizar qualquer alteração verifique o impacto que poderá causar nos lançamentos futuros. Caso necessite configurar um novo Código de Ação para realizar esta operação/processo, solicite apoio de um consultor ou entre em contato com responsável pelo processo dentro da sua empresa.
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