Incidente
No módulo Carteira de Recebíveis, após criar um novo Contrato Bancário, o mesmo não é apresentado na tela de Vincula Parcelas.
Causa
Este incidente ocorre, pois o Contrato Bancário não possui parcela vinculada.
Solução
Para que o Contrato Bancário seja apresentado, realize os passos a seguir:
1. Acesse o módulo Carteira de Recebíveis / Integração Bancária / Vincula Parcelas;
2. Clique no botão Inserir e escolha a opção desejada;
3. Prossiga com a vinculação de parcelas até finalizar.
Comentários
0 comentário
Por favor, entre para comentar.