Incidente
No Portal de Clientes, ao clicar no botão Solicitação de 2ª via de boletos é apresentada a mensagem: Não é possível acessar aos boletos, pois existem pendências financeiras nesse contrato.
Causa
Esta mensagem é apresentada, pois o contrato está no Jurídico e/ou Inadimplente.
Solução
Para que a mensagem não seja apresentada, realize os passos a seguir:
1. Acesse o Portal de Clientes com a visão de Administrador;
2. Clique no menu Parâmetros / Parâmetros Gerais;
3. Na tela de Parâmetros Gerais, selecione a aba Boleto;
4. Marque os parâmetros 'Permitir a Geração de Boleto para Clientes no Jurídico?' e 'Permitir a Geração de Boleto para Clientes Inadimplentes?';
5. Clique em Salvar para efetuar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.