Incidente
Ao importar o extrato do banco na tela de Conciliação Bancária, são apresentadas todas as movimentações que constam no extrato, sem diferenciar as filiais.
Causa
Este incidente ocorre, pois na tela de Conciliação Bancária, foi informado uma conta financeira antes de iniciar a importação.
Solução
Para que a importação possa ser realizada corretamente, diferenciando as filiais, realize os passos a seguir:
1. Acesse o módulo Financeiro / Opções / Movimentação / Conciliação Bancária;
2. Não selecione uma conta financeira e clique diretamente no botão Importar;
3. Realize a importação e as movimentações do extrato serão referentes a filial logada.
Observação: Não deve ser informada a conta no campo Conta, na tela de importação, antes de finalizar o processo.
Comentários
0 comentário
Por favor, entre para comentar.