Incidente
Ao clicar no botão Imprimir Pedido do pedido de venda, nenhum documento é impresso.
Causa
Este incidente ocorre, pois o formato vinculado ao tipo de documento do pedido de venda está com o tipo da impressão 'Não Imprime'.
Solução
Para que este incidente não ocorra ao clicar no botão Imprimir Pedido, realize os passos a seguir:
1. Acesse o módulo Distribuição / Opções / Cadastros / Tipo de Documento;
2. Selecione e edite o tipo de documento em questão;
3. Na aba Formatos, verifique se a opção do campo Tipo da Impressão está 'Não Imprime'.
Observação: Caso deseje que a opção de impressão seja realizada manualmente, selecione o Tipo de Impressão 'Manual'.
Comentários
0 comentário
Por favor, entre para comentar.