Incidente
O botão do módulo Contratos não está disponível para alguns usuários.
Causa
Este incidente ocorre, pois o módulo não esta vinculado ao perfil do usuário.
Solução
Para que seja possível acessar o módulo Contratos, realize os passos a seguir:
1. Acesse Módulo Global / Configurações / Perfil de Usuário;
2. Selecione o perfil e selecione o perfil a ser alterado;
3. Clique na aba Módulos e clique no botão Inserir;
4. Inclua o módulo Contratos e o nível de acesso e clique em OK.
Comentários
0 comentário
Por favor, entre para comentar.