Incidente
Nos campos específicos do cadastro de Agentes, a opção de Estado Civil Divorciado, está escrita incorretamente.
Causa
Este incidente ocorre devido a erro de digitação no momento de criar o campo específico. Nos campos específicos do cadastro de Agentes, a opção de estado civil Divorciado, está escrita incorretamente.
Solução
1. Acesse o módulo Global / Configurações / Outros / Campos Específicos;
2. Na aba GLO_AGENTES clique no botão Editar Formato:
3. Selecione o parâmetro RES_ST_NOME, clique com o botão esquerdo nas opções do Estado Civil, para habilitar o campo e com direito para apresentar a tela de itens do mesmo:
4. Clique em Itens e digite corretamente o Estado Civil Divorciado.
Comentários
0 comentário
Por favor, entre para comentar.