Incidente
No Portal de Clientes, os dados do cliente estão divergentes entre o MegaERP e o Portal de Clientes.
Causa
Este incidente ocorre, pois a alteração cadastral realizada pelo cliente não foi aprovada por um usuário Administrador.
Solução
Para maiores detalhes/informações sobre como aprovar uma alteração cadastral verifique o artigo: Como realizar uma aprovação de dados cadastrais
Comentários
0 comentário
Por favor, entre para comentar.