Incidente
Ao enviar uma NF-e de devolução de compra ocorre o a rejeição Chave de Acesso referenciada inexistente.
Causa
Esse incidente ocorre porque foi informada uma chave de acesso incorreta no documento de entrada da compra , que será devolvida.
Solução
Para que essa rejeição não ocorra, siga os passos:
1. No módulo Administração de Materiais , acesse Entradas / Documento e filtre o documento de entrada da compra;
2. Revise a chave da NF-e informada para o mesmo, informando uma chave válida e salve o documento;
3. No módulo Nota Fiscal Eletrônica / Ações NF-e, filtre a NF-e com rejeição e gere um novo XML de envio para a mesma.
Com a chave de acesso informada corretamente do documento de entrada, a rejeição não irá ocorrer.
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