Incidente
No módulo Financeiro, ao tentar realizar a baixa de uma AP, o tipo de documento pagamento eletrônico não é apresentado.
Causa
Este incidente ocorre, pois não há vínculo de conta do fornecedor para a AP em questão.
Solução
Para realizar o vínculo de conta do fornecedor, realize os passos a seguir:
1. No módulo Financeiro, clique em Contas a Pagar;
2. Procure pela AP que será baixada por pagamento eletrônico;
3. Na aba Edição, sub aba Cobrança, campo Depósito em Conta - Banco, vincule a conta do Fornecedor;
4. Clique em Confirmar para salvar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.