Incidente
Ao consultar o saldo geral de um determinado item, existem reservas que não constam no Kardex.
Causa
Este incidente ocorre, pois a agenda de integração não recalculou o saldo físico do item.
Solução
Para que o saldo reservado seja recalculado, realize os passos abaixo:
1. Acesse o módulo Administração de Materiais / Opções / Utilidades / Recálculo / Refazer Saldo Físico;
2. Indique o item que deseja recalcular e aplique;
3. Marque o item na aba Itens e clique em Refazer.
Comentários
0 comentário
Por favor, entre para comentar.