Incidente
Um determinado usuário não consegue listar a relação de relatórios na Filial XX. Logado em outra Filial, o mesmo consegue visualizar normalmente os relatórios.
Causa
Este incidente ocorre devido a data do sistema, apresentada no rodapé, estar desatualizada.
Solução
1. Logue no sistema e selecione a Filial em que os relatórios não são apresentados;
2. Na barra inferior da tela, altere o mês e o ano para o atual.
Após realizar estes procedimentos, os relatórios serão apresentados para a emissão na Filial XX.
Comentários
0 comentário
Por favor, entre para comentar.