Incidente
Na tela Follow-up de Solicitação, o botão Aplicar do filtro não é apresentado.
Causa
Este incidente ocorre, pois a resolução de tela está baixa.
Solução
Para corrigir a resolução da tela, realize os passos abaixo:
1. Vá para a área de trabalho de sua máquina e clique com o botão direito sobre a tela.
2. Clique na opção de resolução de tela.
3. Defina a resolução mais alta que houver e grave.
Observação: Recomendável utilizar a resolução 1600 x 900
Comentários
0 comentário
Por favor, entre para comentar.