Incidente
Ao tentar gerar um arquivo de remessa de cobrança é apresentada a mensagem: Não foi possível carregar o Formato!
Causa
Esta mensagem é apresentada, pois o formato configurado no contrato de cobrança esta incorreto.
Solução
Para que a mensagem não seja apresentada, ao gerar uma remessa de cobrança, realize os passos a seguir:
1. No módulo Financeiro / Office Banking, clique em Avançar;
2. Selecione a Conta Financeira e clique em Avançar;
3. Marque as opções 'Envio de Arquivo' e 'Cobrança Bancária', e clique em Avançar;
4. Selecione o Contrato de cobrança e clique em Editar;
5. Na aba Formato, vincule o formato de cobrança correto referente a este banco, e clique em OK.
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