Incidente
No módulo Financeiro, em Office Banking, as contas financeiras não aparecem para seleção.
Causa
Este incidente pode ocorrer pelo fato de o Office Banking não estar vinculado ao perfil do usuário e/ou no cadastro do agente do tipo conta financeira, não existir o vínculo com a Organização.
Solução
Para que seja possível selecionar as contas financeiras no Office Banking, realize os passos a seguir:
1. Acesse módulo Global / Configurações / Perfil de Usuário;
2. Selecione o perfil e selecione o perfil a ser alterado;
3. Clique na aba Módulos e clique no botão Inserir;
4. Inclua o módulo Office Banking e o nível de acesso e clique em OK.
Também faça as seguintes verificações:
5. Acesse o módulo Global / Cadastros / Agentes;
6. Selecione a conta financeira e clique em Editar;
7. Clique na aba Conta Financeira, sub aba Organização;
8. Clique em Inserir e insira a organização a ser utilizada.
Após realizar esses passos, será possível selecionar as contas financeiras no Office Banking.
Comentários
0 comentário
Por favor, entre para comentar.