Incidente
Na rotina de Estorno de Baixa, ao tentar filtrar determinada AP através do seu número, não é possível localiza-la.
Causa
Este incidente ocorre, pois a AP é originada de outro módulo e o agente não foi lançado como Fornecedor.
Solução
Para que seja possível inserir a AP para realizar o estorno de baixa, realize os passos a seguir:
- Acesse o módulo Global / Cadastros / Agentes;
- Selecione o agente e clique em Editar;
- Verifique se a opção 'Fornecedor' está marcada;
- Acesse o módulo Financeiro / Opções / Movimentação / Estorno de Baixas, aba Contas a Pagar e clique no botão Inserir;
- Filtre através no movimento financeiro de baixa informando o número do documento;
Atenção: É importante sempre realizar os lançamentos para o tipo de agente correto.
Comentários
0 comentário
Por favor, entre para comentar.